Autor Tema: MAP_Problemas con version de php en instalacion de version 2.4.1  (Leído 97 veces)

0 Usuarios y 1 Visitante están viendo este tema.

eliza

  • General Guarani Mapuche
  • *
  • Mensajes: 24
    • Ver Perfil
  • Institución: Universidad Nacional de la Patagonia Austral
  • Nombre y apellido: Sonia Molina
  • Sistema: SIU - PAMPA / SIU - GUARANI
  • Teléfono laboral: 02974854888 - Int. 114
Buenos dias a todos. Queria realizar una consulta sobre si la version 2.4.1 de Mapuche funciona con php 5.6?.
Si bien entre los requerimientos de instalacion indica que esta version de Mapuche es compatible con 5.4 y 5.5, con esta versiones nos genera error, cabe aclarar que estamos usando Debian 8.4.
Desde ya gracias y espero su respuesta.

Saludos!

Sonia


nicolasdom

  • Moderador
  • *****
  • Mensajes: 577
    • Ver Perfil
    • SIU
    • Email
  • Institución: SIU
  • Nombre y apellido: Nicolas Dominguez Florit
  • Sistema: SIU-Pampa
Re:MAP_Problemas con version de php en instalacion de version 2.4.1
« Respuesta #1 : agosto 19, 2016, 11:15:12 am »
Esa versión de Mapuche es (como los requerimientos lo indican) compatible con php 5.4 y 5.5. Seguramente el error sea generado por otro problema.
Saludos, Nico.

 

Comunidad SIU