Autor Tema: Requerimientos de Tehuelche  (Leído 751 veces)

0 Usuarios y 1 Visitante están viendo este tema.

amoron

  • General
  • *
  • Mensajes: 12
    • Ver Perfil
    • Email
  • Institución: UNLPam
  • Nombre y apellido: Alejandro Morón
  • Sistema: Tehuelche
  • Teléfono laboral: 02302-424655
Requerimientos de Tehuelche
« : junio 29, 2015, 12:29:25 pm »
Hola... Hemos instalado en nuestra universidad en la Pampa, PHP 5.4 y pgsql 9.1. Quisiera saber si el Tehuelche 2.5 puede correr sin problemas en dicha configuración. Gracias.

Carolina Belmonte

  • General
  • *
  • Mensajes: 558
    • MSN Messenger - caro_bel45@hotmail.com
    • Ver Perfil
    • Email
  • Institución: Universidad Nacional de Entre Ríos
  • Nombre y apellido: Carolina Belmonte
  • Sistema: Comdoc-Kolla-Tehuelche-Toba
  • Teléfono laboral: (03442) 421539
Re:Requerimientos de Tehuelche
« Respuesta #1 : julio 28, 2015, 08:33:59 am »
Alejandro, te  cuento que yo quise instalarlo con un postgresql 9.1 y me fue imposible. Lo maximo que se puede tengo entendido que es postgres 8.4 y con el php tenia el 5.2.6, no se si funciona con otro mas actual.
Saludos

amoron

  • General
  • *
  • Mensajes: 12
    • Ver Perfil
    • Email
  • Institución: UNLPam
  • Nombre y apellido: Alejandro Morón
  • Sistema: Tehuelche
  • Teléfono laboral: 02302-424655
Re:Requerimientos de Tehuelche
« Respuesta #2 : julio 29, 2015, 10:48:16 am »
Gracias Carolina por el dato. Igualmente aun no lo instalaron aquí. El día que lo instalen a modo prueba, veremos que sucede y te cuento. Decime una cosita más... vos que problema tuviste con Tehuelche 2.5 y pgsql 9.xx ?

Carolina Belmonte

  • General
  • *
  • Mensajes: 558
    • MSN Messenger - caro_bel45@hotmail.com
    • Ver Perfil
    • Email
  • Institución: Universidad Nacional de Entre Ríos
  • Nombre y apellido: Carolina Belmonte
  • Sistema: Comdoc-Kolla-Tehuelche-Toba
  • Teléfono laboral: (03442) 421539
Re:Requerimientos de Tehuelche
« Respuesta #3 : julio 29, 2015, 10:51:12 am »
Buenas...

Me salta errores en postgres cuando esta levantando la base, cuando lo consulte en su momento me dijeron que funciona con la 8.4 o menor.