Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Temas - dbellagamba

Páginas: [1]
1
Técnicos SIU-Pilagá / Error al actualizar de 3.10.2 a 3.10.3
« on: Enero 11, 2022, 03:54:04 pm »
Hola, buenas tardes. Al intentar actualizar nuestra instalación de Pilaga nos encontramos con el Error que posteo abajo, para sumar información nosotros por defecto siempre hemos manejado la variable TOBA_INSTALACION_DIR comentada en el archivo "instalador.env".

[ ERROR ] El parámetro de entorno TOBA_INSTALACION_DIR de la instalaci▒n anterior no corresponde con la ruta '/usr/local/siu/pilaga/3.10.2/instalacion'

Saludos

2
Hola,

el link de dropbox da un error de exceso de tráfico. podrías ponerlo de nuevo?

Saludos

3
Técnicos Mapuche / Error en Create Database - Postgres 9.1 - Encoding
« on: Septiembre 20, 2013, 04:01:48 pm »
Hola comunidad, recientemente instalé directo de los repositorios de ubuntu el postgresql 9.1, al querer crear una base de datos dispara el siguiente error:

ERROR:  new encoding (SQL_ASCII) is incompatible with the encoding of the template database (UTF8)
HINT:  Use the same encoding as in the template database, or use template0 as template.

A alguién le pasó algo similar?

Saludos

4
Técnicos SIU-Diaguita / Instalación Diaguita 1.10
« on: Junio 18, 2012, 12:46:37 pm »
Hola a todos, actualicé el diaguita de la versión 1.9 a 1.10, si bien la actualización se realizó sin problemas al querer usar el sistema dispara el siguiente error.

INFO_PROYECTO: El parametro 'extension_proyecto' no se encuentra definido.

Alguién podría ayudarme a resolverlo.

Saludos

Páginas: [1]