Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - martin.ibanez

Páginas: 1 ... 15 16 [17]
241
Técnicos SIU-Pilagá / Re:Inconvenientes al actualizar de 3.0 a 3.6
« on: Noviembre 04, 2017, 10:38:44 am »
Hola, muchas gracias por la respuesta.
Nos han enviado una guía para hacer la migración de desarrollo a producción.
Realizando los pasos actualiza correctamente y nos migra los usuarios. Pero a pesar de ejecutar la sentencia de permisos:simples no funcionan los select anidados (en alta de conciliación bancaria por ejemplo).

Por lo cual hemos hecho nuevamente una instalación de cero de pilaga 3.0.6 usando una BD de negocio existente y una vez terminado y aplicado la sentencia de permisos; volvimos a crear los usuarios y todo funcionó ok (select anidados).

Creemos y esperamos que de esta forma no nos salte algún inconveniente en el futuro (hemos realizados algunas pruebas y todo quedó bien).

Respecto a su solicitud preguntas. Tenemos dos bases 1)pilaga y la otra 2) toba_pilaga. Y estas habían Sido instaladas en entorno desarrollo (por el anterior técnico que ya no se encuentra en la institución).

Puede llegar a surgir algún inconveniente difícil de detectar con las pruebas de funcionamiento que realice un usuario; con la forma en que hicimos la instalación ?

Gracias!
Saludos.

242
Técnicos SIU-Pilagá / Inconvenientes al actualizar de 3.0 a 3.6
« on: Octubre 27, 2017, 05:30:37 pm »
Buenas tardes, quisiera pedirles ayuda; en la Universidad del Alto Uruguay de Misiones, estamos queriendo actualizar de la version 3.0 de Pilaga a la 3.6.
Probamos 2 opciones que les paso a comentar::
1) El problema es que en la version 3.0, en la carpeta instalacion solo esta la carpeta ""i__desarrollo"" y cuando corremos la actualizacion busca i__produccion. Esa carpeta i__produccion no tengo de donde sacarla.

2) Tambien probamos hacer una instalacion de cero con una Base de Datos existente, instala todo perfecto, pero los usuarios que teniamos cargados y funcionando no pueden ingresar mas y solo ingresa el usuario toba.

Espero puedan ayudarnos, desde ya muchas gracias.

243
Técnicos ComDoc / Re:Problema al actualizacion Comdoc
« on: Septiembre 11, 2017, 06:51:45 pm »
Hola Eugenia, perdon por la demora.
Pudimos instalar con exito el Comdoc y las actualizaciones.
Muchas Gracias!!
Saludos.


Gabriel Ibañez
UNAU

244
Técnicos ComDoc / Problema al actualizacion Comdoc
« on: Agosto 21, 2017, 10:05:49 am »
Buenos dias.
Nosotros en la UNAU de Misiones, estamos instalando el Comdoc 3  desde cero.
Primero instalamos el comdoc_3.tar.gz con jboss-4.2.2.GA.zip; hasta aqui hemos podido acceder al Comdoc sin problemas.
Despues intentamos comenzar las actualizaciones y al realizar los pasos para la actualizacion actu-303-a-304.rar ya no inicia mas el Comdoc.
Adjunto imagen de pantallas y logs.
Espero puedan guiarnos.
Saludos.

245
Técnicos ComDoc / Re:Comdoc III no agregar ni modifica naturaleza
« on: Julio 17, 2017, 04:18:08 pm »
Buenas tardes Eugenia, disculpá la demora.
Si, al intentar Agregar un nuevo tipo sucede lo mismo.
Te paso las versiones:
*Java: openjdk version 1.8.0_131
*SO: es debian-9.0.0-amd64
*Jboss: jboss-4.2.2.GA
*Comdoc: version 3.0.3

Saludos.
Gabriel Ibañez

246
Técnicos ComDoc / Comdoc III no agregar ni modifica naturaleza
« on: Julio 12, 2017, 04:13:10 pm »
Buenas, quisiera consultar si alguien más tuvo problemas al intentar “Agregar nueva naturaleza”, uno presiona el botón y no guarda ni realiza ninguna acción ni mensaje de error; y cuando se hace click sobre alguna naturaleza cargada (forcé la carga por BD) en el recuadro emergente salen todos los campos con “undefined”.
Desde ya muchas gracias.

247
Técnicos ComDoc / Re:Problemas al instalar COMDOC III
« on: Junio 30, 2017, 12:02:17 pm »
Buenos dias.
En la Universidad Nacional del Alto Uruguay de Misiones tambien tenemos el mismo erro, pudieron encontrar la solucion?

Páginas: 1 ... 15 16 [17]