Autor Tema: Instalación del Mapuche 1.6  (Leído 1285 veces)

0 Usuarios y 1 Visitante están viendo este tema.

pmjuarez

  • Newbie
  • *
  • Mensajes: 21
    • Ver Perfil
    • Email
  • Institución: UNSE
  • Nombre y apellido: PEDRO MARTIN JUAREZ
  • Sistema: PAMPA
  • Teléfono laboral: 03854509518
Instalación del Mapuche 1.6
« on: Marzo 02, 2010, 10:51:08 am »
Que versión de postgre recomiendan para la instalación de la versión 1.6 de mapuche? Pregunto porque nos da error al instalarlo, tanto al usar la opción de migrar la base de datos, como al instalar con datos mínimos. Para migrar uso los datos del pampa 5.8.

Esteban

  • General
  • *
  • Mensajes: 343
    • Ver Perfil
    • Email
Re: Instalación del Mapuche 1.6
« Respuesta #1 on: Marzo 02, 2010, 12:39:26 pm »
Hola Pedro,

Por el momento mapuche es compatible con la rama 8.3.x de PostgreSQL.

Saludos, Esteban.