Autor Tema: INV - Instalación Mapuche 1.2.0  (Leído 644 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Ignacio

  • Visitante
INV - Instalación Mapuche 1.2.0
« on: Marzo 09, 2009, 04:17:19 pm »
Llamó Mauricio Grippo (o algo así) de Vitivinicultura. Cuando ejecuta el instalador, en el paso de controles previos, le dice que no tiene la librería PDO. Lo hice mirar el error.log de Apache y vio que decía que no podía levantar el módulo. Ellos tenían PHP 5.2.9 y le recomendé probar con la 5.2.5.
De todas maneras, le conté la idea del foro, le di la dirección y le dije que todos esos temas se atendían por ahí (lo mandé al subforo LAPP).
Saludos,
Igna