Autor Tema: versiones de mapuche y pilaga para el portal  (Leído 1146 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Carolina Belmonte

  • General
  • *
  • Mensajes: 782
    • MSN Messenger - caro_bel45@hotmail.com
    • Ver Perfil
    • Email
  • Institución: Universidad Nacional de Entre Ríos
  • Nombre y apellido: Carolina Belmonte
  • Sistema: Comdoc-Kolla-Tehuelche-Toba
  • Teléfono laboral: (03442) 421539
versiones de mapuche y pilaga para el portal
« on: Febrero 24, 2014, 11:01:11 am »
Estimados, les consulto. Tengo la version de mapuche 1.24.1 y pilaga 2.1.1. Andan correctamente con el portal estas versiones? La de mapuche pude probarla y aparetenmente si funciona. Pero la de pilaga me da errores, no se si es por la version o porque no esta correctamente configurado.
La otra pregunta seria si tengo que si o si instalar arai.

Gracias desde ya

Gustavo Pilla

  • Moderador Global
  • *****
  • Mensajes: 149
    • Ver Perfil
    • Email
  • Institución: UNAJ
  • Nombre y apellido: Gustavo Alejandro Pilla
  • Sistema: SIU-*
Re:versiones de mapuche y pilaga para el portal
« Respuesta #1 on: Febrero 28, 2014, 11:53:52 am »
Hola Podrias informanos de los errores que te dio el sistema SIU-Pilagá?

Muchas gracias.

Gustavo Pilla

  • Moderador Global
  • *****
  • Mensajes: 149
    • Ver Perfil
    • Email
  • Institución: UNAJ
  • Nombre y apellido: Gustavo Alejandro Pilla
  • Sistema: SIU-*
Re:versiones de mapuche y pilaga para el portal
« Respuesta #2 on: Febrero 28, 2014, 11:56:03 am »
Carolina, me olvide de comentarte de que si es necesario instalar el SIU-Arai si se quiere utilizar el portal de Autogestión demo.