Encuesta: Versión de postgres

Estimada Comunidad,

Les queremos comentar que desde la siguiente version de 2.6.0 se incrementará la versión mínima de postgres de 9.1 a 9.3, considerando que las versiones 9.1 y 9.2 ya se encuentran fuera de soporte, y además nuevos módulos del sistema utilizan algunas características soportadas desde postgres 9.3.

En este contexto agregamos una pequeña encuesta para saber en que versión de postgres se encuentra cada universidad. Si pueden por favor completen este dato para que vayamos relevando que versión tienen instalada en su universidad.

Gracias por la participación!

Saludos
Equipo SIU-Diaguita